serega961

Помогите разобраться! Не работают задние колонки.

В теме 7 сообщений

не работают задние колонки

Изменено пользователем serega961

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

задние ДИНАМИКИ (а не колонки) подключены через усиль?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

.

Изменено пользователем serega961

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
12 минут назад, serega961 сказал:

азве колонки и динамики не одно и то же?

нет)

 

по теме, надо бы разобраться конкретно из за чего пропадает звук, либо ремоут где то отпадает и усилок попросту отключен, либо же с ним все в порядке, но пропадает сам источника звука, и по этому задние динамики молчат, т.е смотреть в сторону межблоков

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

.

Изменено пользователем serega961

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, serega961 сказал:

картинки же были, или по ним ничего не понятно?  

честно ничего не понял(

можешь конкретно ту свою заднюю полку пофоткать детальней и общим планом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

.

Изменено пользователем serega961

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти